X   Сообщение сайта
(Сообщение закроется через 3 секунды)



 

Здравствуйте, гость ( Вход | Регистрация )

2 страниц V   1 2 >
Открыть тему
Тема закрыта
> Проблемы с ВК
JayFunk
JayFunk
Topic Starter сообщение 14.11.2012, 18:22; Ответить: JayFunk
Сообщение #1


Завсегдатай
*****

Группа: Active User
Сообщений: 731
Регистрация: 6.7.2011
Из: Ukraine
Поблагодарили: 201 раз
Репутация:   44  


Сидел, отвечал на вопросы пользователей своей группы и "оп" - залагало все. Перезапустил браузер - появились такие баги:

1. Не могу слушать треки - нажимаю на "ПЛЕЙ" и ничего не происходит
2. Не могу отправлять сообщения - нажимаю "отправить" и ничего не происходит

Выпадают ошибки:

JavaScript error: Cannot read property 'length' of undefined
JavaScript error: currentAudioId is not defined

Это в Google chrome. В Опере все еще хуже. В чем проблема ?


--------------------
0
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
OMGet
OMGet
сообщение 14.11.2012, 18:27; Ответить: OMGet
Сообщение #2


Завсегдатай
*****

Группа: Active User
Сообщений: 561
Регистрация: 7.11.2011
Поблагодарили: 220 раз
Репутация:   27  


Тоже последние 2-4 дня лагает все жуть! Вы оперу случаем не обновляли?
У друга тоже лаги.
Делаю вывод, что проблемы вк

Сообщение отредактировал OMGet - 14.11.2012, 18:27
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
skair
skair
сообщение 14.11.2012, 18:32; Ответить: skair
Сообщение #3


Участник
***

Группа: User
Сообщений: 194
Регистрация: 24.4.2011
Из: Англия, Лондон
Поблагодарили: 25 раз
Репутация:   5  


Подождите, т.е. у Вас тоже когда смотришь фильм или слушаешь музыку, такие тормоза, что просто не возможно?
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
OMGet
OMGet
сообщение 14.11.2012, 18:37; Ответить: OMGet
Сообщение #4


Завсегдатай
*****

Группа: Active User
Сообщений: 561
Регистрация: 7.11.2011
Поблагодарили: 220 раз
Репутация:   27  


Бывает не отображает фотки, смайлы. Перезагружаю страницу и нормально. Бывает нужно не один раз нажать в поле для набора текста, а два раза. Ну и частенько в левом верхнем углу пишет о проблемах различных. С другой стороны в хроме это очень редко, но бывает. А дня 4 назад обновил оперу! Да и в админке вордпресса теперь странности наблюдаю. Например выделяю текст нажимаю жирным, а он не делается. Муть какая-то вообще
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Nemovalex
Nemovalex
сообщение 14.11.2012, 18:42; Ответить: Nemovalex
Сообщение #5


Бывалый
****

Группа: User
Сообщений: 480
Регистрация: 18.4.2012
Из: Москва
Поблагодарили: 120 раз
Репутация:   24  


У меня лично проблема решилась, чисткой куки, браузер мазила. Попробуйте должно помочь.


--------------------


Поблагодарили: (1)
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
No_signal
No_signal
сообщение 14.11.2012, 18:53; Ответить: No_signal
Сообщение #6


Частый гость
**

Группа: User
Сообщений: 98
Регистрация: 23.5.2012
Из: Москва
Поблагодарили: 34 раза
Репутация:   11  


Очистка куки попробуй если не поможет проверь комп на вирусы, если тоже не поможет значить жди это у них проблема !
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
brome
brome
сообщение 14.11.2012, 19:13; Ответить: brome
Сообщение #7


Бывалый
****

Группа: User
Сообщений: 253
Регистрация: 25.7.2012
Поблагодарили: 100 раз
Репутация:   17  


Пользуюсь Firefox последней версии, никаких багов не наблюдается. Только что писал другу сообщение, отправляется нормально.


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Ararat
Ararat
сообщение 16.11.2012, 1:46; Ответить: Ararat
Сообщение #8


Новичок
*

Группа: User
Сообщений: 39
Регистрация: 6.11.2012
Поблагодарили: 10 раз
Репутация:   2  


JayFunk, присоединяюсь к Nemovalex, No_signal и brome...
дело в Chome, VK или в вирусах, пользуйтесь Mozilla, систематически очищайте куки и у вас таких заурядных проблем больше не будет, уверяю ))


--------------------
Предлагаю услуги: копирайт/рерайт/создание анкор-листов и новых текстов.
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
klifford
klifford
сообщение 16.11.2012, 13:54; Ответить: klifford
Сообщение #9


Бывалый
****

Группа: User
Сообщений: 389
Регистрация: 10.9.2012
Из: Беларусь, Минск
Поблагодарили: 57 раз
Репутация:   29  


JayFunk, около недели назад, была такая же проблема. Почистил куки, все прошло.


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
belyi992
belyi992
сообщение 17.11.2012, 12:03; Ответить: belyi992
Сообщение #10


Новичок
*

Группа: User
Сообщений: 16
Регистрация: 30.10.2012
Поблагодарили: 0 раз
Репутация:   0  


у меня такая же проблема, но при обновлении страницы все становится на свои менста и работает..
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
2 страниц V   1 2 >
Открыть тему
Тема закрыта
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0


Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последний ответ
Открытая тема (нет новых ответов) Проблемы с merchant.webmoney.ru
4 deather 578 12.10.2017, 15:46
автор: phoenix_kys
Открытая тема (нет новых ответов) Проблемы с Kazapa
4 baracuda 1388 29.6.2015, 22:21
автор: baracuda


 



RSS Текстовая версия Сейчас: 16.12.2017, 15:14
Дизайн