X   Сообщение сайта
(Сообщение закроется через 3 секунды)



 

Здравствуйте, гость ( Вход | Регистрация )

Открыть тему
Тема закрыта
> Нужно откатить версию php 5.4 до 5.3
money_maker
money_maker
Topic Starter сообщение 15.8.2013, 12:26; Ответить: money_maker
Сообщение #1


Частый гость
**

Группа: User
Сообщений: 62
Регистрация: 3.7.2010
Поблагодарили: 11 раз
Репутация:   1  


Нужна помощь. Мне необходимо на сервере откатить версию php с 5.4 до 5.3, а также обновить phpmyadmin до версии 3.5.х (или до 4.0.5). VPS на CentOS 5

О цене можно договориться.

Сообщение отредактировал money_maker - 15.8.2013, 12:28
0
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Открыть тему
Тема закрыта
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0


Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последний ответ
Открытая тема (нет новых ответов) Нужна верстка со знанием php
4 Nemo 237 Сегодня, 9:08
автор: Nemo
Открытая тема (нет новых ответов) Ищу php-программиста, работа с Yii2
0 eduarddis 277 19.5.2018, 15:58
автор: eduarddis
Открытая тема (нет новых ответов) Веб-разработка (HTML5, CSS3, JavaScript, jQuery, Ajax, PHP)
20 qpPeW 5713 30.4.2018, 15:34
автор: koroluk1990
Открытая тема (нет новых ответов) Нужен backend разработчик (PHP)
0 Jerard 506 27.4.2018, 1:30
автор: Jerard
Открытая тема (нет новых ответов) Нужно 3-4 человека для регистрации, 1 раз в месяц!
Оплата - 100р. за регистрацию, за 2-3 минуты реально 3-4 реги сделать&
18 autonew 2527 20.4.2018, 2:28
автор: lOss


 



RSS Текстовая версия Сейчас: 21.5.2018, 9:46
Дизайн