X   Сообщение сайта
(Сообщение закроется через 3 секунды)



 

Здравствуйте, гость ( Вход | Регистрация )

Открыть тему
Тема закрыта
> Тормозит модем, в чем проблема?
Drayfer
Drayfer
Topic Starter сообщение 23.9.2013, 16:55; Ответить: Drayfer
Сообщение #1


Участник
***

Группа: User
Сообщений: 126
Регистрация: 20.5.2009
Из: Украина
Поблагодарили: 9 раз
Репутация:   1  


Есть модем ZTE ZXV10H108L, 2 года исправно работал, без каких-либо нареканий. Но в последнее время стал наблюдать такую штуку, что скорость заметно упала. Провайдет выдает 5 мегабит, а реально через витую пару проверял от пол до мегабита скорость. Причем пробовал подключать к разным компьютерам, ноутбукам, через разные кабели, все одно и тоже. Но через Wi-Fi от этого модема выдает 4,5 мегабита и стабильно.
В чем может быть проблема? почему на физические порты перестала выдаваться такая же скорость?

Пробовал фэктори резет делать, прошивку поставил уже самую новую, но проблема не исчезла...
Еще год назад была гроза как-то, выгорела сразу 2 порта на модеме из 4. Но после этого работал нормально на оставшихся. А проблему со скоростью инета наблюдаю неделю где-то..


--------------------
0
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Belos
Belos
сообщение 23.9.2013, 17:06; Ответить: Belos
Сообщение #2


Старожил
******

Группа: Active User
Сообщений: 2478
Регистрация: 11.11.2008
Из: Украина
Поблагодарили: 702 раза
Репутация:   96  


Первое - сбросить по дефолту, прошить на новую прошивку, сбросить еще раз(обязательно!), настроить.
Второе - раз были грозы и выгорели порты, могло повлиять.
Третье - подключить кабель к ПК и проверить скорость.
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Drayfer
Drayfer
Topic Starter сообщение 23.9.2013, 17:11; Ответить: Drayfer
Сообщение #3


Участник
***

Группа: User
Сообщений: 126
Регистрация: 20.5.2009
Из: Украина
Поблагодарили: 9 раз
Репутация:   1  


все так и делал, толку нет, видать че-то с железом наверное какие-то проблемы?


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
dota
dota
сообщение 23.9.2013, 17:23; Ответить: dota
Сообщение #4


Топовый постер
*******


Группа: Active User
Сообщений: 4553
Регистрация: 1.10.2010
Из: СССР
Поблагодарили: 2620 раз
Репутация:   582  


(Belos @ 23.9.2013, 16:06) *
Второе - раз были грозы и выгорели порты, могло повлиять.

Вот это скорей всего проблема.

Раз работало год как вы говорите то это успех, а теперь сами боги вам говорят купить новый модем.


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
install
install
сообщение 23.9.2013, 17:38; Ответить: install
Сообщение #5


Яндекс ЛОХ
*******


Группа: Active User
Сообщений: 3530
Регистрация: 28.5.2009
Из: Нижневартовска
Поблагодарили: 1377 раз
Репутация:   201  


(Drayfer @ 23.9.2013, 18:55) *
Тормозит модем

(Drayfer @ 23.9.2013, 18:55) *
в чем проблема?

ну а Вы как думаете?

Возьмите у товарища/друга/подруги погонять другой модем на часик, потом сходите в магазин и купите рабочий.
Патч корд проверьте до кучи.


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Blitzseo
Blitzseo
сообщение 10.10.2013, 19:22; Ответить: Blitzseo
Сообщение #6


Новичок
*

Группа: Viewer
Сообщений: 6
Регистрация: 10.10.2013
Поблагодарили: 1 раз
Репутация:   0  


(Drayfer @ 23.9.2013, 14:55) *
Есть модем ZTE ZXV10H108L, 2 года исправно работал, без каких-либо нареканий. Но в последнее время стал наблюдать такую штуку, что скорость заметно упала. Провайдет выдает 5 мегабит, а реально через витую пару проверял от пол до мегабита скорость. Причем пробовал подключать к разным компьютерам, ноутбукам, через разные кабели, все одно и тоже. Но через Wi-Fi от этого модема выдает 4,5 мегабита и стабильно.
В чем может быть проблема? почему на физические порты перестала выдаваться такая же скорость?

Я могу ошибаться, но, проблема скорее всего не в модеме, если не секрет, скажите кто провайдер, может это то что я думаю...

Замечание модератора:
Эта тема была закрыта автоматически ввиду отсутствия активности в ней на протяжении 100+ дней.
Если Вы считаете ее актуальной и хотите оставить сообщение, то воспользуйтесь кнопкой
или обратитесь к любому из модераторов.
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Открыть тему
Тема закрыта
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0


Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последний ответ
Открытая тема (нет новых ответов) Тема имеет прикрепленные файлыОцените сайт "бизнес, новости, право". В чем проблема?
22 Merzuka 3161 23.5.2018, 12:15
автор: nikolay_web
Открытая тема (нет новых ответов) SystemIP.ru - VPS и сервера в более чем 50 странах
21 SystemIP 5694 20.5.2018, 18:11
автор: SystemIP
Открытая тема (нет новых ответов) Чем снимать сниппеты и зачем это делать
seoandme.ru - SEO-блог Анны Ященко
1 AnnaYa 435 14.5.2018, 16:59
автор: JOHNY
Открытая тема (нет новых ответов) Чем мониторить позиции сайта?
15 rsem 2508 23.4.2018, 1:46
автор: DVORYAN
Открытая тема (нет новых ответов) Чем грозит смартфонозависимость
14 seostock 1323 21.4.2018, 7:26
автор: Room


 



RSS Текстовая версия Сейчас: 25.5.2018, 23:19
Дизайн