X   Сообщение сайта
(Сообщение закроется через 3 секунды)



 

Здравствуйте, гость ( Вход | Регистрация )

Открыть тему
Тема закрыта
> Необходимо обновить Hostcms
Spy
Spy
Topic Starter сообщение 8.7.2015, 11:03; Ответить: Spy
Сообщение #1


Бывалый
****

Группа: User
Сообщений: 360
Регистрация: 4.11.2008
Поблагодарили: 56 раз
Репутация:   -2  


Добрый день форумчане, кто может мне обновить CMS и все используемые расширения до последних стабильных версий.

Движок Hostcms

P.S. хостер заблокировал хостинг из-за спама, я сделал восстановление копии и проверку на вирусы, но он сказал пока не обновите cms мы не разблокируем аккаунт.

Писать в топик или ЛС.

В заранее благодарен.
0
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Открыть тему
Тема закрыта
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0


Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последний ответ
Открытая тема (нет новых ответов) Необходимо разрезать и установить Меню для группы ВКонтакте
2 boltuk 581 4.12.2017, 14:44
автор: tezoro
Открытая тема (нет новых ответов) Нужно обновить версию DLE на рабочем сайте
сейчас стоит 10.0, нужно обновить до последней акутальной
4 jorjo22 984 26.10.2017, 12:47
автор: jorjo22
Открытая тема (нет новых ответов) Необходимо написание статей на английском и иных языках
1 borroza 435 24.10.2017, 15:05
автор: seoplanete
Открытая тема (нет новых ответов) Необходимо обновить версию DLE 10 на новую
2 jorjo22 473 23.10.2017, 17:05
автор: jorjo22
Открытая тема (нет новых ответов) Необходимо сверстать интернет магазин (дизайн есть в псд)
7 boris_b 691 1.9.2017, 16:16
автор: ZaDrotom


 



RSS Текстовая версия Сейчас: 19.12.2017, 0:53
Дизайн