X   Сообщение сайта
(Сообщение закроется через 3 секунды)



 

Здравствуйте, гость ( Вход | Регистрация )

Открыть тему
Тема закрыта
> Нужно обновить PHPbb с 3.0.6 до 3.0.9
avgur
avgur
Topic Starter сообщение 27.8.2011, 12:50; Ответить: avgur
Сообщение #1


Частый гость
**

Группа: User
Сообщений: 91
Регистрация: 14.3.2011
Поблагодарили: 8 раз
Репутация:   3  


Уважаемые форумчане! Нужен человек хорошо знакомый с PHPbb для обновления до последней версии, установки и настройки модов, защиты от спама и т.д. В дополнение ко всему нужно сверстать и натянуть новый диз на форум. Прошу предложения присылать в ЛС.
0
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Открыть тему
Тема закрыта
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0


Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последний ответ
Открытая тема (нет новых ответов) Нужно перенести действующий интернет-магазин на CMS
Возможные CMS: PrestaShop, Битрикс, Magento, OpenCart
2 4aa19 304 8.12.2017, 17:59
автор: 4aa19
Открытая тема (нет новых ответов) Нужно сделать чудесную картинку с айфоном v2.
1 FishBone 591 21.11.2017, 16:50
автор: creespella
Горячая тема (нет новых ответов) Тема имеет прикрепленные файлыНужно оценить лендинг
31 DimaMyrzich 4890 15.11.2017, 21:53
автор: Bakhtiyar
Открытая тема (нет новых ответов) Disallow: /*print нужно убирать?
5 Flensel 1243 27.10.2017, 17:19
автор: voroninps
Открытая тема (нет новых ответов) Нужно обновить версию DLE на рабочем сайте
сейчас стоит 10.0, нужно обновить до последней акутальной
4 jorjo22 979 26.10.2017, 12:47
автор: jorjo22


 



RSS Текстовая версия Сейчас: 14.12.2017, 8:59
Дизайн