X   Сообщение сайта
(Сообщение закроется через 3 секунды)



 

Здравствуйте, гость ( Вход | Регистрация )

Открыть тему
Тема закрыта
> Небольшая проблема с WP
anton_ber
anton_ber
Topic Starter сообщение 3.1.2012, 18:11; Ответить: anton_ber
Сообщение #1


Всем привет.
Не могу решить пару, так сказать, проблемок с сайтом. На всех страницах, где находятся статьи перед заголовком появилась обычная буква "t" smile.gif Смешно конечно звучит, но я не могу никак ее оттуда убрать. Поэтому уже решил обратиться за помощью, что бы подсказали откуда она там взялась и как ее убрать.
И вторая проблема: помогите, пожалуйста, выстроить в ряд по горизонтали кнопки от соц. сетей.
Вот пример странице с моими проблемами smile.gif

Сообщение отредактировал anton_ber - 3.1.2012, 18:13
0
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
mr4q
mr4q
сообщение 3.1.2012, 18:18; Ответить: mr4q
Сообщение #2


Посмотреть single.php, page.php, index.php. Если там проблема не решится, скорей всего какой-то плагин боком вылазит - попробовать поотключать.


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
anton_ber
anton_ber
Topic Starter сообщение 3.1.2012, 18:34; Ответить: anton_ber
Сообщение #3


(mr4q @ 3.1.2012, 17:18) *
Посмотреть single.php, page.php, index.php. Если там проблема не решится, скорей всего какой-то плагин боком вылазит - попробовать поотключать.

В этих файлах смотрел все и не один раз. Поотключал только что все плагины, буква "t" все равно осталась.
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
dbaik
dbaik
сообщение 3.1.2012, 18:57; Ответить: dbaik
Сообщение #4


а что за <span id="stlp"> ?

копай там..
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
anchous
anchous
сообщение 3.1.2012, 18:59; Ответить: anchous
Сообщение #5


ну дык у вас небось следы от вставки невидимого блока ссылок- ищите там где вставляли описание стилей..
если не видны в указанных, попробуйте в хедере глянуть

Сообщение отредактировал anchous - 3.1.2012, 19:01


--------------------
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
feanor0503
feanor0503
сообщение 3.1.2012, 19:07; Ответить: feanor0503
Сообщение #6


Пишите в личку, посмотрим.


--------------------
Все грамматические ошибки являются авторским стилем изложения материала ©
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
anton_ber
anton_ber
Topic Starter сообщение 3.1.2012, 19:08; Ответить: anton_ber
Сообщение #7


А как и где мне убрать этот блок ссылок? Его не я вставлял. Не почистил шаблон после установки.
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
dbaik
dbaik
сообщение 3.1.2012, 20:40; Ответить: dbaik
Сообщение #8


(anton_ber @ 3.1.2012, 18:08) *
А как и где мне убрать этот блок ссылок? Его не я вставлял. Не почистил шаблон после установки.


может это привет от создателей темы smile.gif
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
anton_ber
anton_ber
Topic Starter сообщение 3.1.2012, 23:02; Ответить: anton_ber
Сообщение #9


(dbaik @ 3.1.2012, 19:40) *
может это привет от создателей темы smile.gif

Да. Это был привет от создателей темы. Спасибо feanor0503, помог почистить. Осталось решить проблему с кнопками от соц. сетей. Что-то не получается их выстроить нормально в ряд.

Замечание модератора:
Эта тема была закрыта автоматически ввиду отсутствия активности в ней на протяжении 100+ дней.
Если Вы считаете ее актуальной и хотите оставить сообщение, то воспользуйтесь кнопкой
или обратитесь к любому из модераторов.
Вернуться в начало страницы
 
Ответить с цитированием данного сообщения
Открыть тему
Тема закрыта
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0


Свернуть

> Похожие темы

  Тема Ответов Автор Просмотров Последний ответ
Открытая тема (нет новых ответов) Rapida > WMR – проблема
Не могу перевести с Рапиды в ВМР
19 kstnews 1390 2.11.2020, 16:06
автор: kstnews
Открытая тема (нет новых ответов) Проблема с плагином переключения языков на wordpress
1 andrey1254 333 15.10.2020, 9:40
автор: dulesov
Открытая тема (нет новых ответов) Проблема с админкой
5 Prok 1105 29.7.2019, 20:04
автор: dvakarandasha
Открытая тема (нет новых ответов) Тема имеет прикрепленные файлыПроблема с таблицей, которая выводится через скрипт
7 vanchester 745 15.2.2019, 19:06
автор: Artos_mw
Открытая тема (нет новых ответов) Тема имеет прикрепленные файлыПроблема с сертификатом SSL на форуме Maultalk
7 justburger 3000 15.1.2019, 0:40
автор: eduarddis


 



RSS Текстовая версия Сейчас: 4.12.2020, 6:30
Дизайн